Deze website maakt gebruik van cookies. Klik hier voor meer informatie.

Terug

Auto rijdt na 10 minuten niet meer op gas

jj de jong

23-08-2017 | 09:31

Goede morgen,

Wellicht kunt u mij helpen:

Ik heb een G3 installatie in een Opel Astra uit 2001. Plotseling op de snelweg begon de auto (120 km per uur) rijdend op gas te bonken en te haperen, en schakelde automatisch terug naar benzine.

De volgende dag:

In het begin (met koude motor ) nadat het automatisch is overgeschakeld van benzine naar gas, rijd de auto nog 5 a 10 minuten keurig op gas, daarna begint de motor als een wilde te horten en te stoten (120 km /u) en moet ik terug naar benzine (of het schakelt automatisch terug naar benzine). Daarna moet ik op benzine blijven rijden want op gas wordt onmogelijk. De volgende ochtend  het zelfde liedje 5 a 8 minuten prima op gas en wanneer de motor op temperatuur is, begint ie weer te bokken en is er niet meer mee te rijden op gas. Op benzine rijdt de auto prima.

.   Soms gaat het oranje lampje (auto met steeksleuteltje) branden 

.   De letters "INSP ""(inspectie) verschijnt op de dagteller 

Ik ben nu in Slowakije. Kunt u mij vertellen wat er vernieuwd moet worden. Er is genoeg koelvloeistof aanwezig, bevriezing van bijvoorbeeld de verdamper is uitgesloten. Het klinkt in mijn oren als een foute temperatuur-sensor o.i.d. maar wie ben ik? Gaarne uw advies. 

Met de vriendelijke groeten en bij voorbaat dank,

JJ de Jong


  

2 Antwoorden

Antwoord van DMI autoservice
25-08-2017 | 10:54

het kan zijn dat de verdamper bevriest,zit er genoeg koelvloeistof in?


Antwoord van jj de jong
25-08-2017 | 11:52

dank U voor U antwooerd en ja er zit voldoende koelvloeistof in en de verdamper wordt goed heet . dat kan het dus niet zijn , wellicht de lambda-sonde ?? met groet jan de jong